讨论社区

发帖

移动端埋点SDK,调用页面级变量接口会有错误提示是什么原因?

移动端集成的是埋点SDK,调用页面级变量接口会有错误提示,是有什么原因吗??


0 人关注了该问题 关注

0

chenpanpan • 2年前

您好,对于 Android 和 iOS 端,页面级变量只适用于无埋点SDK。

所以如果只集成了埋点SDK,而没有无埋点SDK,则不能调用页面级变量接口,且会出现错误提示。

0 个讨论

您需要登录后才可回复
您需要登录后才可以回复